CBRWORLD


 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme haut régime

Aller en bas 
AuteurMessage
Greg Nk
Pieton
Pieton


Nombre de messages : 9
Age : 31
Localisation : Sedan Ardennes
Date d'inscription : 21/08/2017

MessageSujet: Probleme haut régime    Lun 21 Aoû 2017 - 17:40

Bonjour a tous. Je n'ai trouver aucun topic avec les mêmes symptômes problématique que la mienne d'ou la création de ce topic.

Alors je l'ai acheter il y as quelques mois: elle n’avait pas tourné depuis 2 ans. A l'achat elle as redémarré péniblement mais elle a redémarré. En rentrant j'ai commandé tout ce qu'il fallait pour faire la révision. Donc j'ai effectué vidange, changer les filtre a huile, essence et air, changer les bougies.

Elle démarré tenait le ralenti mais s'engorgé a 7/8000 tours/min.

Démontage de la rampe, et envoyer en concession pour passer a l'ultrason. + changements de tout les joints de carbu.

Je récupère la rampe nickel, la remonte, contrôle toutes les durites, les pipes d'admission etc.

Je vais essayer la moto elle ne s'engorge plus mais 1ER 2EME 3EME jusque 10000 tours jusque 190 km/h et fond de 3 et 4 EME 5 EME 6 EME la moto ne prend pas de tour, elle cafouille et ne depasse pas les 110. ET au ralenti la moto prend quasi tout c'est tour mais ne rupte pas ( je suis pas un Fou du rupteur mais en tout cas elle devrait le faire)

Deuxième test sans taper dedans des les premier rapport et la même délire elle dépasse pas les 90 km/h.

DOnc je me dit un réglage carbu en concession ne lui fera pas de mal. arrive le jour du rendez vous j'expose le problème au mécano et il me dit que ca ne viens pas de la carburation mais électrique et qu'il faudrait que je soit sur de tout avant qu'il l'a prennent sinon je risque de m'en sortir pour un gros billet si il commence a tatouyer a droite et a gauche pour trouver la panne.
D'un coté c'est cool ça m’évite une méga facture mais de l'autre je suis pas mécano même si je gère pas mal de truc déjà en mécanique. Un diagnostique panne c'est pas la meme.

Donc je me lance a vérifie anti parasite et la 1 des 4 affiché 13ohm au lieu des 5ohm ( environ ) des 3 autres .
je change antiparasite et la même symptômes encore. Aucuns changements ça déconne pareil.

Donc j'ai vérifié tout le système électrique. Avec l'aide de la RMT pour les valeur.
Boitier CDI un pote ma prêté celui de ça CBR 600 même modèle pareil ça déconne pareil.
Test régulateur tension OK (j'ai est commandé un nouveau car a un moment donné j'ai inverser le + et le - et il a grave chauffé mais j'ai réalisé le test aprés et il fessait son taf) mais c'est on jamais peux etre quand pleine charge il déconne
Test bobine OK
Test capteur TPS OK ( même si je soupçonne ce capteur)
Test capteur allumage (rondelle etoilé sur l'arbre a cames)OK
Test des masses OK
Test de la pompe a essence Ok
je contrôle tout le circuit électrique et rien n’apparaît de défectueux.
Test de capteur béquilles OK

Je repart faire un tour et la même symptômes rien n'as changé.

Je redémonte ma rampe je regarde au réglages richesse je l'ai tous comme la RMt le signale c'es ta dire 2 tour 1/4.

je repart faire un tour et la toujours le même problème aucune améliorations ni pire.

La ou je bloque c'est que j'ai parcouru des tonnes de topic et quand c'est un problème lié a l’électrique il y as des symptômes que je n'ai pas et quand c'est carburation d'autre symptômes que je n'ai pas mais aucun n'as mes symptômes.

Des que la moto est a sont maximum de demande que ca soit electrique ou carburation ca deconne. Donc je suis perdu la.

votre aide sera apprécié et précieuse. ça fait 15 jours que je test dans tout les sens.




Revenir en haut Aller en bas
romu
CBRWorld V.I.P
CBRWorld V.I.P
avatar

Nombre de messages : 21052
Age : 43
Localisation : 93
Date d'inscription : 28/01/2009

MessageSujet: Re: Probleme haut régime    Mar 22 Aoû 2017 - 10:42

C'est quel millésime ?


Est ce que la batterie est neuve ( 2 ans sans tourner ) ?
Est ce que le reservoir n'est pas rouillé a l'intérieur  (2 ans sans tourner ) et la crepine degueu .
Est ce que le jeu aux soupapes est ok ?
Est ce que le filtre a air est d'origine ?(pas un KN ou autre )
Rien ne bouche l'arrivée d'air ?
La durit d'arrivée essence n'est pas pincée ?
La durit de mise a l'air libre du réservoir n'est pas pincée ?
T'a changé un seul fil de bobine ou les 4 ?
Revenir en haut Aller en bas
Greg Nk
Pieton
Pieton


Nombre de messages : 9
Age : 31
Localisation : Sedan Ardennes
Date d'inscription : 21/08/2017

MessageSujet: Re: Probleme haut régime    Mar 22 Aoû 2017 - 18:42

romu a écrit:
C'est quel millésime ?


Est ce que la batterie est neuve ( 2 ans sans tourner ) ?
Est ce que le reservoir n'est pas rouillé a l'intérieur  (2 ans sans tourner ) et la crepine degueu .
Est ce que le jeu aux soupapes est ok ?
Est ce que le filtre a air est d'origine ?(pas un KN ou autre )
Rien ne bouche l'arrivée d'air ?
La durit d'arrivée essence n'est pas pincée ?
La durit de mise a l'air libre du réservoir n'est pas pincée ?
T'a changé un seul fil de bobine ou les 4 ?

une Pc 31
LA batterie est neuve j'ai oublier de le stipuler. acheter en meme temps que pour la vidange etc...
Réservoir nickel a l’intérieur ( nettoyer quand même) robinet d'essence démonter et nettoyer.
le jeu au soupapes je n'ai pas controlé mais j'ai aucun symptomes qui pourrait laisser pensé que mes réglages sont dans les chou. Elle démarre très bien, tiens bien le ralenti, ne claque pas et ne tremble pas .
le Filtre a air est un origine, je me suis douté qu'avec le KN un réglage richesse pourrait etre possible.
Circuit d' air tout a etait controlé.
Circuit essence également.
Et oui un seul fil de changer mais les symptômes sont exactement les mêmes et aucun améliorations.

Merci de ton aide.
Revenir en haut Aller en bas
romu
CBRWorld V.I.P
CBRWorld V.I.P
avatar

Nombre de messages : 21052
Age : 43
Localisation : 93
Date d'inscription : 28/01/2009

MessageSujet: Re: Probleme haut régime    Mer 23 Aoû 2017 - 10:30

Tu dis quel s'engorgeait , tu as donc les bougies mouillées ???
Si oui je vois soit mauvaise etincelles soit mauvaise carburation .
Revenir en haut Aller en bas
Greg Nk
Pieton
Pieton


Nombre de messages : 9
Age : 31
Localisation : Sedan Ardennes
Date d'inscription : 21/08/2017

MessageSujet: Re: Probleme haut régime    Mer 23 Aoû 2017 - 16:01

romu a écrit:
Tu dis quel s'engorgeait , tu as donc les bougies mouillées ???
Si oui je vois soit mauvaise etincelles soit mauvaise carburation .

Oui les premier redemarrage aprés vidange etc. Et avant le passage a l'ultrason de la rampe de carbu.

Maintenant elle ne s'engorge plus mais elle as l'aitre probleme cité plus haut.
Revenir en haut Aller en bas
romu
CBRWorld V.I.P
CBRWorld V.I.P
avatar

Nombre de messages : 21052
Age : 43
Localisation : 93
Date d'inscription : 28/01/2009

MessageSujet: Re: Probleme haut régime    Jeu 24 Aoû 2017 - 15:10

La pompe a essence tu as testé quoi ?
Qu'elle fonctionnait bien ou son debit ?

Personne pour aider ???? Help
Revenir en haut Aller en bas
Greg Nk
Pieton
Pieton


Nombre de messages : 9
Age : 31
Localisation : Sedan Ardennes
Date d'inscription : 21/08/2017

MessageSujet: Re: Probleme haut régime    Jeu 24 Aoû 2017 - 17:05

J'avais tester fonctionnement mais j'ai trouver la panne c'etait le fil rose ( qui retourne au compteur)du relais de l'electrovanne de la boite a air Qui etait coupé. Donc probleme resolu manque juste un petit reglage carbu et synchro et elle sera au top. Merci pour les messages.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme haut régime    

Revenir en haut Aller en bas
 
Probleme haut régime
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Rythme régime dukan
» Rallye Haut Perché ASM/ACSAM du 18 Avril 2010
» Je perds, mais pas que du poids ... (régime et dérèglements... féminins)
» Sève de Bouleau bio Régime Dukan
» probleme de sommeil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CBRWORLD :: le garage :: Les AS de la clé de 12 :: CBR 600/650 F-
Sauter vers: